Pentru instalatori !

Alarme , probleme , instalari , garantii

Re: Pentru instalatori !

Mesajde danielito » 27 Apr 2012 22:08

le leg fara diode atunci?deci leg firu cel albastru cel cu minus la toate cele 4 fire din aceea mufa si pe cel alb la +12V si dupa aceea o sa pot dezactiva armarea automata?dar firul cel vrede cu plus de la plafoniera nu il leg nicaieri?cel rosu pt geamuri trebuie legat la modulul confort ca sa ridice gemurile nu?
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde danielliviu » 28 Apr 2012 07:00

Firul verde nu il legi nicaieri, nu e cazul la tine.
Firul rosu pentru geamuri il legi la modulul confort sa-ti ridice geamurile cand incui masina.
danielliviu
 
Mesaje: 12
Membru din: 27 Mar 2012 20:43

Re: Pentru instalatori !

Mesajde danielliviu » 28 Apr 2012 07:01

Poti sa folosesti cu succes diodele gasite. De fapt, orice dioda din seria 1N4001...7.
danielliviu
 
Mesaje: 12
Membru din: 27 Mar 2012 20:43

Re: Pentru instalatori !

Mesajde danielito » 28 Apr 2012 07:58

Pai deci ls le leg pe alea atunci.nu se intampla nimik la masina nu?le leg ca in schema de miati trimiso adik cu partea gri de pe dioda spre cele 4fire si cu partea neagra spre firul albastru?
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde danielliviu » 28 Apr 2012 13:43

Da, asa trebuie legate sa nu se intample nimic la masina.
danielliviu
 
Mesaje: 12
Membru din: 27 Mar 2012 20:43

Re: Pentru instalatori !

Mesajde danielito » 28 Apr 2012 14:08

diodele astea conduc curent doar intr-un sens.practic pt ce se leaga?si firele cele 4 de la masina au tot -12V?
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde danielito » 28 Apr 2012 14:26

firele de la motorase le-am legat potocaliu/negru cu portocali,galben/negru cu galben,iar pe cel alb/negru si cel alb le-am legat la releul care transmite smnalu la motorase.ce parere aveti e bn?alarma pana acum se inchide si se deschide normal.
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde danielito » 28 Apr 2012 19:41

nu corespund firele nici la culoare nici la numar
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde danielito » 29 Apr 2012 17:39

am gasit firul de la usa de la sofer cel cu minus.am legat firul albastru de la alarma la el cu o dioda intre si totul e ok.problema apare dupa 30 de minute dupa ce o incui pt ca masina transmite un impuls pe firul acela si imi activeaza alarma si incepe sa urle.am legat apoi firul acela si la plafoniera si tot la fel face.alta idee aveti?masina mea e seat cordoba 2008.schema trimisa de dumeavoastra am vazut k e pentru modelul 2005.
danielito
 
Mesaje: 20
Membru din: 24 Apr 2012 20:41

Re: Pentru instalatori !

Mesajde alarmistul » 30 Apr 2012 06:08

da, se pare ca trebuie pus un releu pe firul de usi
Avatar utilizator
alarmistul
 
Mesaje: 154
Membru din: 07 Mar 2012 11:23
Localitate: Bucuresti

AnteriorUrmătorul

Înapoi la Alarme

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 21 vizitatori

cron